XT:Commerce Sicherheitslücke

Home  >>  1st Vision  >>  XT:Commerce Sicherheitslücke

XT:Commerce Sicherheitslücke

On März 16, 2015,

Liebe xt:Commerce Kunden,

wir haben kürzlich erfahren, dass ein potenzielles, schwerwiegendes Sicherheitsproblem bei der Version 4.1.00 der xt:Commerce Software besteht.

Da wir Ihnen eine sichere, zuverlässige Software zur Verfügung stellen möchten, Steht für Sie sofort einen Patch zur Verfügung, der das Sicherheitsproblem beheben wird.

Sollten Sie xt:Commerce 4.1.00 im Einsatz haben, empfehlen wir Ihnen dringend, diesen Patch zu installieren.
Andere Versionen von xt:Commerce 4 sind nicht betroffen.

Falls Sie Fragen zum Patch haben oder Probleme feststellen, steht Ihnen unser Support Team gerne zur Verfügung: http://www.1st-vision.de/support-wartung/

 

Mit den besten Grüßen euer 1st Vision Team